<!DOCTYPE html> <!--[if lt IE 7]> <html  class="chinchillanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="chinchillanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="chinchillanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="chinchillanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="chinchillanews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>‘Extreme’ heatwave to hit on NYE | Chinchilla News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Soaring temperatures and dry winds are tipped to hit Australia, massively increasing the risk of bushfires and smoke haze for New Year’s Eve."> <meta name="author" content=""> <meta name="keywords" content="editors-picks, heatwave, weather"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="355729874625723"> <meta property="og:site_name" content="Chinchilla News"> <meta property="og:title" content="‘Extreme’ heatwave to hit on NYE" /> <meta property="og:description" content="Soaring temperatures and dry winds are tipped to hit Australia, massively increasing the risk of bushfires and smoke haze for New Year’s Eve." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2019/12/26/v3imagesbin11536dab5dcf2347dc1f73d3dd7c5f68-56bs6x7jd4lu2p0xjt2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2019/12/26/v3imagesbin11536dab5dcf2347dc1f73d3dd7c5f68-56bs6x7jd4lu2p0xjt2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.chinchillanews.com.au/news/extreme-heatwave-to-hit-on-nye/3909605/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@chinchilla_news" /> <meta name="twitter:title" content="‘Extreme’ heatwave to hit on NYE" /> <meta name="twitter:description" content="Soaring temperatures and dry winds are tipped to hit Australia, massively increasing the risk of bushfires and smoke haze for New Year’s Eve." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2019/12/26/v3imagesbin11536dab5dcf2347dc1f73d3dd7c5f68-56bs6x7jd4lu2p0xjt2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/231.9/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/231.9/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/231.9/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/231.9/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
    /* radius search X missing of location */
    input[type="search"] {
     -webkit-box-sizing: content-box;
     -moz-box-sizing: content-box;
     box-sizing: content-box !important;
     -webkit-appearance: searchfield !important;
    }
    
    input[type="search"]::-webkit-search-cancel-button {
    -webkit-appearance: searchfield-cancel-button !important;
    }
    
    .videoDetail .videoHeader hr {
    	 margin: 8px 0 2px;
    }
     .videoDetail .video {
    	 border: none;
    	 margin-bottom: 15px;
    	 box-shadow: none;
    }
     .videoDetail .video .videoPlayer {
    	 text-align: center;
    }
     .videoContainerBlock {
    	 width: 100%;
    }
     .videoOuterContainer {
    	 position: relative;
    	 height: 0;
    	 padding-bottom: 56.25%;
    }
     .videoOuterContainer .video-js {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .video-js .vjs-big-play-button {
    	 left: 50% !important;
    	 top: 50% !important;
    	 margin: -52px 0 0 -78px;
    }
     .youtube_video_wrapper {
    	 padding-bottom: 56.25%;
    	 position: relative;
    	 height: 0;
    	 margin-bottom: 12px;
    }
     .youtube_video_wrapper iframe {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .mainVideo {
    	 background-color: ;
    	 border: none;
    }
     .mainVideo .videoTitle {
    	 text-align: center;
    	 color: #fff;
    	 margin: 10px 0 8px;
    	 display: none;
    }
     .video-carousel-row {
    	 margin-left: 0 !important;
    	 margin-right: 0 !important;
    }
     .video-carousel.section-carousel .items {
    	 height: 190px;
    }
    </style> <style>
    .adSearchResults a.ad-img-item{
        max-width: 100%;
    }
    
    .newsEntry .articleImage figure {
        background-color: #fff;
    }
    
    .newsEntry .comments {
       position: relative;
    }
    
    .after-story {
        clear: both;
    }
    
    .sourceWrapper img {
        max-height: 45px;
    }
    
    /* Fix for calendar not showing */
    
    .wijmo-wijobserver-visibility {
       display: block!important;
    }
    
    </style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '231.9',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/231.9/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/231.9/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="da60a7ecb26ad1353cf913c767dc0a77"> <script>
        pageData.region = "";
        pageData.url = pageData.genBasicURL("/news/extreme-heatwave-to-hit-on-nye/3909605/");
        pageData.site = "chn";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.news.com.au/technology/environment/extreme-heatwave-to-hit-victoria-nsw-and-south-australia-on-new-years-eve/news-story/da60a7ecb26ad1353cf913c767dc0a77"> <meta property="article:content_tier" content="free"/> <script>
        pageData.categories = "News, News > Weather";
        pageData.title = "‘Extreme’ heatwave to hit on NYE";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "weather";
        pageData.source = "";
        pageData.tags = "editors picks, heatwave, weather";
        pageData.pageType = "article";
        pageData.isPremium = ("False" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/231.9/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "6333";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4361/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3285/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/premium-offer/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <span class="only-subscribed-user"> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> </span> </div> <div class="hat-link featured only-non-authenticated-user "> <a href="/my-account/login/?next=/news/extreme-heatwave-to-hit-on-nye/3909605/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/notifications-list/">
                                    My Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/extreme-heatwave-to-hit-on-nye/3909605/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/chinchillanews-kklynj61vnwfmb673q2_t210.png" alt="Chinchilla News" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/231.9/rnn/base/img/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #8ac036;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_australia"}' data-locality='Brisbane City'> <div class="left-col"> <a href="http://www.chinchillanews.com.au/weather/australia/brisbane-city-4000/"> <div class="weather-detail"> <span class="detail-temp">21-29&deg;C</span> <span class="desc-temp">Mostly sunny</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                Australia
                            </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Canberra", "weatherName": "hazy", "weatherDesc": "Hazy", "tempMin": 15, "tempMax": 35, "weatherUrl": "http://www.chinchillanews.com.au/weather/australia/canberra-2601/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/hazy"}'>
                    Canberra
                </li> <li data-forecast='{ "locality": "Brisbane City", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 21, "tempMax": 29, "weatherUrl": "http://www.chinchillanews.com.au/weather/australia/brisbane-city-4000/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Brisbane City
                </li> <li data-forecast='{ "locality": "Sydney", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 27, "weatherUrl": "http://www.chinchillanews.com.au/weather/australia/sydney/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/sunny"}'>
                    Sydney
                </li> <li data-forecast='{ "locality": "Adelaide", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 16, "tempMax": 33, "weatherUrl": "http://www.chinchillanews.com.au/weather/australia/adelaide-5000/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/sunny"}'>
                    Adelaide
                </li> <li data-forecast='{ "locality": "Perth", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 21, "tempMax": 29, "weatherUrl": "http://www.chinchillanews.com.au/weather/australia/perth-6000/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Perth
                </li> <li data-forecast='{ "locality": "Hobart", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 13, "tempMax": 24, "weatherUrl": "http://www.chinchillanews.com.au/weather/australia/hobart-7000/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Hobart
                </li> <li data-forecast='{ "locality": "Rockhampton", "weatherName": "thunderstorms", "weatherDesc": "Thunderstorms", "tempMin": 24, "tempMax": 30, "weatherUrl": "http://www.chinchillanews.com.au/weather/australia/rockhampton/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/thunderstorms"}'>
                    Rockhampton
                </li> <li data-forecast='{ "locality": "Toowoomba", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 27, "weatherUrl": "http://www.chinchillanews.com.au/weather/australia/toowoomba/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Toowoomba
                </li> <li data-forecast='{ "locality": "Mackay", "weatherName": "thunderstorms", "weatherDesc": "Thunderstorms", "tempMin": 22, "tempMax": 31, "weatherUrl": "http://www.chinchillanews.com.au/weather/australia/mackay/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/thunderstorms"}'>
                    Mackay
                </li> <li data-forecast='{ "locality": "Casino", "weatherName": "clearing_shower", "weatherDesc": "Clearing shower", "tempMin": 19, "tempMax": 29, "weatherUrl": "http://www.chinchillanews.com.au/weather/australia/casino/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/clearing_shower"}'>
                    Casino
                </li> <li data-forecast='{ "locality": "Bundaberg", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 21, "tempMax": 29, "weatherUrl": "http://www.chinchillanews.com.au/weather/australia/bundaberg/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/possible_thunderstorm"}'>
                    Bundaberg
                </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 27, "weatherUrl": "http://www.chinchillanews.com.au/weather/australia/lismore/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Lismore
                </li> <li data-forecast='{ "locality": "Emerald", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 24, "tempMax": 33, "weatherUrl": "http://www.chinchillanews.com.au/weather/australia/emerald/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/possible_thunderstorm"}'>
                    Emerald
                </li> <li data-forecast='{ "locality": "Gympie", "weatherName": "clearing_shower", "weatherDesc": "Clearing shower", "tempMin": 19, "tempMax": 29, "weatherUrl": "http://www.chinchillanews.com.au/weather/australia/gympie/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/clearing_shower"}'>
                    Gympie
                </li> <li data-forecast='{ "locality": "Mount Isa", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 26, "tempMax": 44, "weatherUrl": "http://www.chinchillanews.com.au/weather/australia/mount-isa/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Mount Isa
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> <li> <a href="/suratbasinnews/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Surat Basin News Digital"}' style="border-bottom-color: #0570E7;">
        Surat Basin News Digital
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="http://finda-chinchillanews.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}' style="border-bottom-color: #0570E7;">
        Post a job
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/australia/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tributes"}' style="border-bottom-color: #0570E7;">
        Tributes
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory"}' style="border-bottom-color: #0570E7;">
        Resource Directory
    </a> </li> <li> <a href="/downsstyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Downs Style"}' style="border-bottom-color: #0570E7;">
        Downs Style
    </a> </li> <li> <a href="/warrego-travel-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Warrego Travel Guide"}' style="border-bottom-color: #0570E7;">
        Warrego Travel Guide
    </a> </li> <li> <a href="/maranoastyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Maranoa Style"}' style="border-bottom-color: #0570E7;">
        Maranoa Style
    </a> </li> <li> <a href="/westerndownsfarmer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Western Downs Farmer"}' style="border-bottom-color: #0570E7;">
        Western Downs Farmer
    </a> </li> <li> <a href="/breedersway/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "The Breeders Way"}' style="border-bottom-color: #0570E7;">
        The Breeders Way
    </a> </li> <li> <a href="/ultimaterealestateguide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Ultimate Real Estate Guide"}' style="border-bottom-color: #0570E7;">
        Ultimate Real Estate Guide
    </a> </li> <li> <a href="/digital-edition/living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Surat Basin Living"}' style="border-bottom-color: #0570E7;">
        Surat Basin Living
    </a> </li> <li> <a href="/digital-edition/moving-it/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Moving It"}' style="border-bottom-color: #0570E7;">
        Moving It
    </a> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li> <a href="/westernqldliving/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Western QLD Living"}' style="border-bottom-color: #0570E7;">
        Western QLD Living
    </a> </li> <li> <a href="/droughtangelscalendar/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Drought Angels"}' style="border-bottom-color: #0570E7;">
        Drought Angels
    </a> </li> <li> <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}' style="border-bottom-color: #0570E7;">
        Stud Cattle Directory
    </a> </li> <li> <a href="/ultimatemotoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "The Ultimate Motoring Guide"}' style="border-bottom-color: #0570E7;">
        The Ultimate Motoring Guide
    </a> </li> <li> <a href="/110yearsofchinchillanews/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": " 110 Years of Chinchilla News"}' style="border-bottom-color: #0570E7;">
         110 Years of Chinchilla News
    </a> </li> <li> <a href="/industrialdirectory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Industrial Directory"}' style="border-bottom-color: #0570E7;">
        Industrial Directory
    </a> </li> <li> <a href="/melonfestival/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Melon Festival Program"}' style="border-bottom-color: #0570E7;">
        Melon Festival Program
    </a> </li> <li> <a href="/makingthegrade/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Making the Grade 2019"}' style="border-bottom-color: #0570E7;">
        Making the Grade 2019
    </a> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4398/", "content_type": "fragment", "label": "subscriber_billboard_ad"}'> <div id="billboardAdWrap"> <div class="adGroup"> <div id="subscriberBillboardAd0" class="adSpace" style="display: none" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <style>
    [data-overlay-marker*="Billboard ad"] .advertiseText {
        font-size: 10px;
        color: #8a8a8a;
        text-transform: uppercase;
    }

    [data-overlay-marker*="Billboard ad"] div.span2{display:none;}

    section[data-overlay-marker*="Billboard ad"] {
        border-bottom: none;
        padding: 0;
        margin-bottom: 0;
    }

 #billboardAd970 iframe {
    position: relative;
}

#billboardAdWrap {
    z-index: 1;
    display: flex;
    justify-content: center;
    align-items: center;
}

</style> <div id="billboardAdWrap"> <div class="adGroup"> <div id="billboardAd970" class="adSpace" style="display:none"></div> <div id="billboardAd1000" class="adSpace" style="display: none"></div> </div> </div></div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #0570E7;">Weather</div> <h1 class="page-title">
    ‘Extreme’ heatwave to hit on NYE
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="editors-picks,heatwave,weather"  data-source="" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3909605/", "content_type": "newsentry", "label": "\u2018Extreme\u2019 heatwave to hit on NYE"}' data-content-context='{"contentTypeId": 28, "objectId": 3909605}'> <div class="articleMarketingAd margin-bottom-15"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4270/", "content_type": "fragment", "label": "article_marketing_banner_ad"}'> <div class="adGroup"> <div id="marketingAd0" class="adSpace" style="min-height:90px"></div> </div> </div> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_primaryasset"> <div class="tg-nrm-article-lead-image"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5071115/", "content_type": "image", "label": "Fire"}' class="articleImage  landscape large"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/12/26/v3imagesbin11536dab5dcf2347dc1f73d3dd7c5f68-56bs6x7jd4lu2p0xjt2_ct1880x930.jpg"  alt="A heatwave bringing severe to extreme conditions will start moving towards the Australian east coast today. Picture: AAP/ Brenton Edwards" title="A heatwave bringing severe to extreme conditions will start moving towards the Australian east coast today. Picture: AAP/ Brenton Edwards" data-largeimg="https://media.apnarm.net.au/media/images/2019/12/26/v3imagesbin11536dab5dcf2347dc1f73d3dd7c5f68-56bs6x7jd4lu2p0xjt2_ct1880x930.jpg" /> <figcaption> <div class="caption-details"> <span>A heatwave bringing severe to extreme conditions will start moving towards the Australian east coast today. Picture: AAP/ Brenton Edwards</span> </div> </figcaption> </figure> </div> </div> </div> <div class="tg-tlc-storyheader_titlewrapper "> <div class="sectiontag" style="color: #0570E7;">Weather</div> <h1 class="page-title">
    ‘Extreme’ heatwave to hit on NYE
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Ben Graham
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            26th Dec 2019 8:35 AM

                            
                            
                            

                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/extreme-heatwave-to-hit-on-nye/3909605/", "options": {"url": "/record/liked/28/3909605/ed3c67defc134edf605df3f8fe04578ea1bbde4c7ca961f8f22727e0b44fe073/"}}'></div> <div data-activity-action='{"key": "shared:/news/extreme-heatwave-to-hit-on-nye/3909605/", "options": {"url": "/record/shared/28/3909605/3ccfe008973cdfd544987aff9707c9466ea4f7901ba19798204562fac28abe48/"}}'></div> <div class="share-tools social"> <!--[if IE 6]><noscript><![endif]--> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <p>
	An "extreme" heatwave is slowly building over Australia's south, bringing soaring temperatures and dry winds in the coming days.
</p> <p>
	The warm front is forecast to elevate bushfire danger in parts of the nation's south as "severe" conditions build.
</p> <p>
	Monday and Tuesday are tipped to be the worst days for bushfires and smoke haze, just as we're welcoming in the new year.
</p> <p>
	Sky News Meteorologist Rob Sharpe said the "extreme" heatwave is currently lingering over northwestern parts of the country, where the mercury is breaking 45C today.
</p> <p>
	"As we move through the week though, that heat is going to build through southern parts of Australia," he said.
</p> <div class="recurring-inline-align"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/93326/", "content_type": "recurringinline", "label": "04ff8f87696d5855c6fdf9a1910e3b32"}'> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Severe to Extreme <a href="https://twitter.com/hashtag/heatwave?src=hash&amp;ref_src=twsrc%5Etfw">#heatwave</a> conditions are set to develop over a large part of <a href="https://twitter.com/hashtag/NSW?src=hash&amp;ref_src=twsrc%5Etfw">#NSW</a> from the weekend into early next week. Plan ahead now - monitor the weather forecast: <a href="https://t.co/UdBoGyM9Kc">https://t.co/UdBoGyM9Kc</a> and know how to look after yourself and others in the heat: <a href="https://t.co/oHq1GI87zW">https://t.co/oHq1GI87zW</a> <a href="https://t.co/YrRbv6m5gK">pic.twitter.com/YrRbv6m5gK</a></p>&mdash; Bureau of Meteorology, New South Wales (@BOM_NSW) <a href="https://twitter.com/BOM_NSW/status/1209353571407482880?ref_src=twsrc%5Etfw">December 24, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> <p>
	"Initially, winds are not going to be that strong so we're going to see a few regions with severe fire danger on Friday, Saturday and Sunday.
</p> <p>
	"It's not going to be that dangerous, but it really ramps up at the end of heatwave on Monday."
</p> <p>
	He said that, on Monday, strong winds will "suddenly" pick up and severe heat will hit Victoria, South Australia, NSW and even Tasmania.
</p> <p>
	Temperatures are set to hit the 40s on the mainland and the mid-30s in Tasmania.
</p> <p>
	Mr Sharpe said "dangerous" fire conditions are expected to peak on that day and it's likely there will be smoke haze in Sydney on New Year's Eve.
</p> <p>
	Two firefighters were killed and as many as 100 houses destroyed when bushfires ripped through NSW on Thursday and Saturday last week.
</p> <p>
	Firefighters have used milder conditions in recent days to strengthen containment lines.
</p> <p>
	&nbsp;
</p> <div class="recurring-inline-align"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/93327/", "content_type": "recurringinline", "label": "fc4f638a4704f091f1b306629f6dbb59"}'> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">The hot air mass over Australia has contracted to central parts but is expected affect SE states again after Christmas. Happily, the monsoon may be showing signs of life. <a href="https://t.co/jrsbqRYiAI">pic.twitter.com/jrsbqRYiAI</a></p>&mdash; Andrew Miskelly (@andrewmiskelly) <a href="https://twitter.com/andrewmiskelly/status/1209242532992802817?ref_src=twsrc%5Etfw">December 23, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> <p>
	More than 1700 firefighters were in the field on Christmas Day, slogging away to strengthen containment lines before the dangerous weather arrives.
</p> <p>
	Fire danger ratings are very high today for the ACT, the greater Hunter, the central and southern ranges, the northern and southern slopes and northwestern NSW.
</p> <p>
	There is a high fire danger rating from the far South Coast up to Sydney, with a low-moderate danger rating in western parts of the state.
</p> <p>
	In South Australia, firefighters are working tirelessly today to control the 25,000-hectare blaze burning in Adelaide Hills before temperatures rise to about 40C on Friday.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5071114/", "content_type": "image", "label": "Fire From the Air"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/12/26/v3imagesbin9fd0d21b8568782799e2d9f9e1b3d97e-sswese1gay46ro0xjt2_t1880.jpg"  alt="A 25,000-hectare blaze is still burning in Adelaide Hills. Picture: Naomi Jellicoe" title="A 25,000-hectare blaze is still burning in Adelaide Hills. Picture: Naomi Jellicoe" data-largeimg="https://media.apnarm.net.au/media/images/2019/12/26/v3imagesbin9fd0d21b8568782799e2d9f9e1b3d97e-sswese1gay46ro0xjt2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>A 25,000-hectare blaze is still burning in Adelaide Hills. Picture: Naomi Jellicoe</span> </div> </figcaption> </figure> </div> <p>
	A heatwave bringing severe to extreme conditions will start moving towards the Australian east coast today, affecting the northern parts of the state.
</p> <p>
	Adelaide will be untouched by the heatwave today with maximum temperatures forecast at 33C.
</p> <p>
	Conditions will then be very hot on Friday, with the mercury hitting 39C. The fires have destroyed 84 homes and hundreds of other buildings as well as claiming one life.
</p> <p>
	A watch and act alert remained on Wednesday evening for the Hollands Creek road and Cudlee Creek area.
</p> <p>
	&nbsp;
</p> <p> <em>- with AAP</em> </p> <div class="container-related related-content-subscriber" style="display: none"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/3909570/" data-content-model="newsentry" data-content-name="Kylie Minogue stuns in cheeky new ad"  > <a href="/news/kylie-minogue-stuns-in-cheeky-new-ad/3909570/" class="track"> <span class="related-item">Kylie Minogue stuns in cheeky new ad</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3909195/" data-content-model="newsentry" data-content-name="Where to find the best Boxing Day bargains"  > <a href="/news/where-to-find-the-best-boxing-day-bargains/3909195/" class="track"> <span class="related-item">Where to find the best Boxing Day bargains</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3909556/" data-content-model="newsentry" data-content-name="‘There’s a bomb about to go off’"  > <a href="/news/theres-a-bomb-about-to-go-off/3909556/" class="track"> <span class="related-item">‘There’s a bomb about to go off’</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3909598/" data-content-model="newsentry" data-content-name="Christmas tragedy as TV reporter dies"  > <a href="/news/christmas-tragedy-as-tv-reporter-dies/3909598/" class="track"> <span class="related-item">Christmas tragedy as TV reporter dies</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/3909646/" data-content-model="newsentry" data-content-name="Search for missing CQ man ends in tragedy"   class="hiddenItem"> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/search-for-missing-cq-man-ends-in-tragedy/3909646/" class="track"> <span class="related-item">Search for missing CQ man ends in tragedy</span> </a> </li> </ul> </div> <span class="relatedContentTrigger" data-toggle="collapse" data-target="#moreItems" aria-expanded="true" aria-controls="moreItems" id="more-label">
              Show More <i class="icon9x9-dropdown-icon"></i> </span> </div> <div class="relatedcontent"> <h4>More Stories</h4> <ul class="arrowList"> <li  data-content-edit-url="/admin/news/newsentry/3909570/" data-content-model="newsentry" data-content-name="Kylie Minogue stuns in cheeky new ad"   > <a href="/news/kylie-minogue-stuns-in-cheeky-new-ad/3909570/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }' style="position: relative;left: 20px;"> <span> <span class="underline-headline">Kylie Minogue stuns in cheeky new ad</span></span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3909195/" data-content-model="newsentry" data-content-name="Where to find the best Boxing Day bargains"   > <a href="/news/where-to-find-the-best-boxing-day-bargains/3909195/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }' style="position: relative;left: 20px;"> <span> <span class="underline-headline">Where to find the best Boxing Day bargains</span></span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3909556/" data-content-model="newsentry" data-content-name="‘There’s a bomb about to go off’"   > <a href="/news/theres-a-bomb-about-to-go-off/3909556/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }' style="position: relative;left: 20px;"> <span> <span class="underline-headline">‘There’s a bomb about to go off’</span></span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3909598/" data-content-model="newsentry" data-content-name="Christmas tragedy as TV reporter dies"   class="hiddenItem"> <a href="/news/christmas-tragedy-as-tv-reporter-dies/3909598/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }' style="position: relative;left: 20px;"> <span> <span class="underline-headline">Christmas tragedy as TV reporter dies</span></span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3909646/" data-content-model="newsentry" data-content-name="Search for missing CQ man ends in tragedy"   class="hiddenItem"> <a href="/news/search-for-missing-cq-man-ends-in-tragedy/3909646/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }' style="position: relative;left: 20px;"> <span> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <span class="underline-headline">Search for missing CQ man ends in tragedy</span></span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> </ul> <span class="relatedContentTrigger">
            Show More
            <i class="icon9x9-dropdown-icon"></i> </span> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/extreme-heatwave-to-hit-on-nye/3909605/", "options": {"url": "/record/liked/28/3909605/ed3c67defc134edf605df3f8fe04578ea1bbde4c7ca961f8f22727e0b44fe073/"}}'></div> <div data-activity-action='{"key": "shared:/news/extreme-heatwave-to-hit-on-nye/3909605/", "options": {"url": "/record/shared/28/3909605/3ccfe008973cdfd544987aff9707c9466ea4f7901ba19798204562fac28abe48/"}}'></div> <div class="share-tools social"> <!--[if IE 6]><noscript><![endif]--> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHBh8bvN5i3yI9ugE5Sde8oNub9mbB6ZfzJ4dLU9nGtMZJhAYxW4vIy38lZdBUhI8LlwNF2o25h1IysEYvIGreHihqbV3H9BgsYZ8IEKThyM3AwoaPOZw1TnQNiWhFmzbC"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">heatwave</span> <div class="profile-buttons"> <a href="/topic/heatwave/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVxxn8jJHG1nRaXPvRlMGOhqv34Qf9nBGgzJG31-H060J7XXj5LZ4Eb0_vPeUKU0hSXscTAYYOOCC9PBo-sWOicUkZ6vOpDGxKCpS_keztqBRqnEDA6W2m_Ml-UBpInFAQ2F8TAVjM7-AcmJE06tGFtqx0wWwVzgl8yXiC11eJbx9TwWtAeZGqA7c2ZxVihsW12gtJI4wqupPqvwFFmddg9GpgH3DqXHPZ2P8Ssn2XyX"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">weather</span> <div class="profile-buttons"> <a href="/topic/weather/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVR215B3FAc9xXeWHRuY9F9AEw-Otg2hnvK9QgK9UZxyrCKYXIpaIXmq3-MFiOz3VxjUyFFaGGVLi0oQCHZsM6SJDJ1BD2AoVMHtIa5_YUhnEkbmK0L9dHoJAcDwBVKdUn5aFPsy41gJTC8sQQeUMXbE09AiJ-l8buztC4Tm2o-7H1-32n38Vhf_BR3et0VU7Eg=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/editors-picks/"><i class='icomoon-icon icon-tag'></i> editors picks</a> <a class="following-pill following-tag" href="/topic/heatwave/"><i class='icomoon-icon icon-tag'></i> heatwave</a> <a class="following-pill following-tag" href="/topic/weather/"><i class='icomoon-icon icon-tag'></i> weather</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3909605/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> <div class="row subscriber-only" style="display: none"> <div class="span8"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4402/", "content_type": "fragment", "label": "subscriber_below_comments"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5418/", "content_type": "pane", "label": "Subscriber After Article Desktop"}'  class="pane-subscriber-after-article-desktop " > <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15204/", "content_type": "container", "label": "Sub After Article Header Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}' data-tab-name="Sub After Article Header Desktop Top Stories" class="rnn_ri_container_subscriber-after-article-header-desktop"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/57175/", "content_type": "recurringinline", "label": "Sub After Article Header Desktop Top Stories"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3907099/", "content_type": "newsentry", "label": "74 year old grandfather one of Australia\u2019s strongest"}'> <a href="/news/74-year-old-grandfather-one-of-australias-stronges/3907099/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/20/v3imagesbin441efd46e571fffc58de5f3bafdfe37f-q3wtp5jnx0jlrjmsit2_ct677x380.jpg" width="677" height="380" alt="74 year old grandfather one of Australia’s strongest" title="74 year old grandfather one of Australia’s strongest" /> </a> <div class="item-details"> <a href="/news/74-year-old-grandfather-one-of-australias-stronges/3907099/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
74 year old grandfather one of Australia’s strongest</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #f63834">Sport</span>

                    
                        A Chinchilla grandfather breaks his own Australian powerlifting record. 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3909238/", "content_type": "newsentry", "label": "Five men in custody in relation to week-long crime spree"}'> <a href="/news/five-men-in-custody-in-relation-to-a-cq-crime-spre/3909238/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/24/v3imagesbin18f0bc33d3779ab3872792f2e722401d-uk03yuz9m5ppnwcljt2_ct677x380.jpg" width="677" height="380" alt="Five men in custody in relation to week-long crime spree" title="Five men in custody in relation to week-long crime spree" /> </a> <div class="item-details"> <a href="/news/five-men-in-custody-in-relation-to-a-cq-crime-spre/3909238/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Five men in custody in relation to week-long crime spree</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Rocky crime spree nears an end as police investigations continue
                    
                </p> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/five-men-in-custody-in-relation-to-a-cq-crime-spre/3909238/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/20/20467/download-dlcdgh7h0033p2rcxr2_ct20x20.png" width="20" height="20" alt="whistleblower007" title="whistleblower007" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15195/", "content_type": "container", "label": "Inline for Padding: Fix to add 3px padding for Subscriber After Article Stories Desktop - Subscriber Exclusive Stories"}' data-tab-name="Inline for Padding" class="rnn_ri_container_inline-padding3px"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54017/", "content_type": "recurringinline", "label": "Inline for Padding"}'> <div class="row";> <div style="padding-bottom: 3px";> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3907123/", "content_type": "newsentry", "label": "How to set your new year\u2019s fitness goals, and keep them"}'> <a href="/news/how-to-set-your-new-years-fitness-goals-and-keep-t/3907123/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/20/v3imagesbin4cc391f74ca0f0e6b2f4bed4eb0e5f69-177udq5ec71ip7rsit2_ct677x380.jpg" width="677" height="380" alt="How to set your new year’s fitness goals, and keep them" title="How to set your new year’s fitness goals, and keep them" /> </a> <div class="item-details"> <a href="/news/how-to-set-your-new-years-fitness-goals-and-keep-t/3907123/" class="track"  > <h3>
How to set your new year’s fitness goals, and keep them</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        NOW Christmas Day is done and dusted, a Western Downs personal trainer outlines how you can get your fitness and confidence back in 2019. 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3909196/", "content_type": "newsentry", "label": "\u2018They followed me home\u2019: Widow speaks out"}'> <a href="/news/they-followed-me-home-widow-speaks-out/3909196/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/24/v3imagesbine3fc867633bc52af4d3adb923c619391-fg4kodzdqoivpv5ljt2_ct677x380.jpg" width="677" height="380" alt="‘They followed me home’: Widow speaks out" title="‘They followed me home’: Widow speaks out" /> </a> <div class="item-details"> <a href="/news/they-followed-me-home-widow-speaks-out/3909196/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
‘They followed me home’: Widow speaks out</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        A Chinchilla woman has fallen victim to the crime epidemic hitting the town, with her late husband’s car being stolen. 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5394/", "content_type": "pane", "label": "Subscriber Article Sidebar"}'  class="pane-subscriber_sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1Subscriber" class="adSpace" style="min-width: 300px; min-height: 250px;" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15192/", "content_type": "container", "label": "Just In Stories: Just In Stories container for Subscriber Only Article Sidebar"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3909173/", "content_type": "newsentry", "label": "Embrace your inner Russian with these blokes at Woodford"}'> <a href="/news/embrace-your-inner-russian-with-these-blokes-at-wo/3909173/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/24/v3imagesbin288984c28afe0f685ca8f072bbff726e-mvp98nwuo1rgo5xkjt2_ct90x70.jpg" width="90" height="70" alt="Embrace your inner Russian with these blokes at Woodford" title="Embrace your inner Russian with these blokes at Woodford" /> </a> <div class="item-details"> <a href="/news/embrace-your-inner-russian-with-these-blokes-at-wo/3909173/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Embrace your inner Russian with these blokes at Woodford</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3909647/", "content_type": "newsentry", "label": "\u2018Find this scum\u2019: P-plater run off road by stolen car"}'> <a href="/news/find-this-scum-p-plater-run-off-road-by-stolen-car/3909647/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/26/v3imagesbin021071e465ab462f92e6ef0d5b7e0993-8e5ilko3u50ydfsxjt2_ct90x70.jpg" width="90" height="70" alt="‘Find this scum’: P-plater run off road by stolen car" title="‘Find this scum’: P-plater run off road by stolen car" /> </a> <div class="item-details"> <a href="/news/find-this-scum-p-plater-run-off-road-by-stolen-car/3909647/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
‘Find this scum’: P-plater run off road by stolen car</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-12-26T09:46:00">26th Dec 2019 9:46 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3909646/", "content_type": "newsentry", "label": "Search for missing CQ man ends in tragedy"}'> <a href="/news/search-for-missing-cq-man-ends-in-tragedy/3909646/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/26/v3imagesbinc5da48cd5ecf48c55e862df42f2f5915-djdlt7w93rm705sxjt2_ct90x70.jpg" width="90" height="70" alt="Search for missing CQ man ends in tragedy" title="Search for missing CQ man ends in tragedy" /> </a> <div class="item-details"> <a href="/news/search-for-missing-cq-man-ends-in-tragedy/3909646/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Search for missing CQ man ends in tragedy</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-12-26T08:49:00">26th Dec 2019 8:49 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3909241/", "content_type": "newsentry", "label": "Got the Boxing Day blues? This drink could be the cure"}'> <a href="/news/plant-based-drink-to-cure-nasty-hangover/3909241/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/24/v3imagesbinba6c988338bcc33b32ee047322bbd043-w52vbenvx6iuwvdljt2_ct90x70.jpg" width="90" height="70" alt="Got the Boxing Day blues? This drink could be the cure" title="Got the Boxing Day blues? This drink could be the cure" /> </a> <div class="item-details"> <a href="/news/plant-based-drink-to-cure-nasty-hangover/3909241/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Got the Boxing Day blues? This drink could be the cure</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3909629/", "content_type": "newsentry", "label": "Christmas miracle as quick thinking cop saves choking baby"}'> <a href="/news/quick-thinking-cop-saves-choking-baby/3909629/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/26/v3imagesbin3cd3a3a3c671e481dca7fe5a05ad4601-x0eco6cfcv90dgexjt2_ct90x70.jpg" width="90" height="70" alt="Christmas miracle as quick thinking cop saves choking baby" title="Christmas miracle as quick thinking cop saves choking baby" /> </a> <div class="item-details"> <a href="/news/quick-thinking-cop-saves-choking-baby/3909629/" class="track"  > <h3>
Christmas miracle as quick thinking cop saves choking baby</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-12-26T09:41:33">26th Dec 2019 9:41 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3909598/", "content_type": "newsentry", "label": "Christmas tragedy as TV reporter dies"}'> <a href="/news/christmas-tragedy-as-tv-reporter-dies/3909598/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/26/v3imagesbin92601a05a82a8c9e5633a8e86794abf1-47t6ocu3w2rl0exwjt2_ct90x70.jpg" width="90" height="70" alt="Christmas tragedy as TV reporter dies" title="Christmas tragedy as TV reporter dies" /> </a> <div class="item-details"> <a href="/news/christmas-tragedy-as-tv-reporter-dies/3909598/" class="track"  > <h3>
Christmas tragedy as TV reporter dies</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-12-26T09:13:02">26th Dec 2019 9:13 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'  class="pane-sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="adGroup"> <div id="marketingAd1" class="adSpace" style="min-height:90px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1" class="adSpace" style="min-height:250px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3909662/", "content_type": "newsentry", "label": "Sydney-Hobart radio ruling angers skipper"}'> <a href="/news/sydney-hobart-radio-ruling-angers-skipper/3909662/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/26/b882167239z1_20191226102757_000gvq1nqbgn2-0-9n5wiztaoejkfjzxjt2_fct2244x1684x101x9_ct90x70.jpg" width="90" height="70" alt="Sydney-Hobart radio ruling angers skipper" title="Sydney-Hobart radio ruling angers skipper" /> </a> <div class="item-details"> <a href="/news/sydney-hobart-radio-ruling-angers-skipper/3909662/" class="track"  > <h3>
Sydney-Hobart radio ruling angers skipper</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-12-26T10:30:00">26th Dec 2019 10:30 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3909395/", "content_type": "newsentry", "label": "Visa decision could bring sad end to love story"}'> <a href="/news/visa-decision-could-bring-sad-end-to-love-story/3909395/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/25/v3imagesbin60b280bc3c9f7e8aaa664573d4efaf23-70kwbavzlr7x9d6rjt2_ct90x70.jpg" width="90" height="70" alt="Visa decision could bring sad end to love story" title="Visa decision could bring sad end to love story" /> </a> <div class="item-details"> <a href="/news/visa-decision-could-bring-sad-end-to-love-story/3909395/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Visa decision could bring sad end to love story</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3909612/", "content_type": "newsentry", "label": "Emergency department doctor tells all on rewarding work"}'> <a href="/news/emergency-department-doctor-tells-all-on-rewarding/3909612/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/26/v3imagesbin6e2491c4266cd1c30176894407d19296-yom7y0anvm4exm5xjt2_ct90x70.jpg" width="90" height="70" alt="Emergency department doctor tells all on rewarding work" title="Emergency department doctor tells all on rewarding work" /> </a> <div class="item-details"> <a href="/news/emergency-department-doctor-tells-all-on-rewarding/3909612/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Emergency department doctor tells all on rewarding work</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3909554/", "content_type": "newsentry", "label": "How Starc won Warnie over"}'> <a href="/news/how-starc-won-warnie-over/3909554/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/26/v3imagesbin6babf0323b40303253f99de21425a170-bkpjg65kaqzdzicwjt2_ct90x70.jpg" width="90" height="70" alt="How Starc won Warnie over" title="How Starc won Warnie over" /> </a> <div class="item-details"> <a href="/news/how-starc-won-warnie-over/3909554/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
How Starc won Warnie over</h3> </a> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4652/", "content_type": "pane", "label": "Market Banner Large"}'  class="pane-market-banner-large " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13901/", "content_type": "container", "label": "Market Banner Large"}' data-tab-name="Market Banner Large" class="rnn_ri_container_market-banner-large"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35703/", "content_type": "recurringinline", "label": "Market Banner Large"}'> <div class="adGroup"> <div id="marketingAd2" class="adSpace" style="min-height:180px;"></div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}'  class="pane-top-stories-article-pane " > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3909257/", "content_type": "newsentry", "label": "Police urge caution these holidays: \u201cKey lock your doors\u201d"}'> <a href="/news/police-urge-caution-this-christmas-key-lock-your-d/3909257/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/18/v3imagesbinb9b04431a8ef3ad8756673346fd52eeb-igpccx2kixpook2eit2_ct677x380.jpg" width="677" height="380" alt="Police urge caution these holidays: “Key lock your doors”" title="Police urge caution these holidays: “Key lock your doors”" /> </a> <div class="item-details"> <a href="/news/police-urge-caution-this-christmas-key-lock-your-d/3909257/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Police urge caution these holidays: “Key lock your doors”</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        CRIME SPREE: Criminals are getting away with the same MO with a recent spate of break and enters across Chinchilla. 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3908972/", "content_type": "newsentry", "label": "Gallery: Santa Fails"}'> <a href="/news/gallery-santa-fails/3908972/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/24/v3imagesbin86cb3726e50849736219d407bad9b7a7-mkeoybqrgvre41hjjt2_ct90x70.jpg" width="90" height="70" alt="Gallery: Santa Fails" title="Gallery: Santa Fails" /> </a> <div class="item-details"> <a href="/news/gallery-santa-fails/3908972/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Gallery: Santa Fails</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        A visit from Santa a just one sleep away! So here are all your family Santa photos...
                    
                </p> <ul class="byline-bottom"><li class="byline-media"><i class="tangram-icon icon-camera"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3908460/", "content_type": "newsentry", "label": "\u2019To our wonderful farmers\u2019: Bundy students offer well wishes"}'> <a href="/news/to-our-wonderfeul-farmers-students-offer-well-wish/3908460/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/23/v3imagesbinf16278091aa3b467654abe7b5a404285-1wvui3z74yatov7djt2_ct90x70.jpg" width="90" height="70" alt="’To our wonderful farmers’: Bundy students offer well wishes" title="’To our wonderful farmers’: Bundy students offer well wishes" /> </a> <div class="item-details"> <a href="/news/to-our-wonderfeul-farmers-students-offer-well-wish/3908460/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
’To our wonderful farmers’: Bundy students offer well wishes</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        A Bundaberg high school teacher had one simple task for her students in their last...
                    
                </p> <ul class="byline-bottom"><li class="byline-media"><i class="tangram-icon icon-camera"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3907135/", "content_type": "newsentry", "label": "Which local schools are receiving $200,000 in funding in 2020"}'> <a href="/news/which-local-schools-are-receiving-200000-in-fundin/3907135/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/20/v3imagesbin18aec5b4d64b04e91de1458f9250f287-68mehr07dt964ytsit2_ct90x70.jpg" width="90" height="70" alt="Which local schools are receiving $200,000 in funding in 2020" title="Which local schools are receiving $200,000 in funding in 2020" /> </a> <div class="item-details"> <a href="/news/which-local-schools-are-receiving-200000-in-fundin/3907135/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Which local schools are receiving $200,000 in funding in...</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Find out how much our schools are receiving in a new bout of government funding.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4237/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/231.9/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The Chinchilla News Pty Limited 2019. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3895/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Chinchilla News</h5> <ul class="piped"> <li> <a href="/news/" title=" Local News" class="blue-link track" data-category="Footer">Local  News</a> </li> <li> <a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a> </li> <li> <a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a> </li> <li> <a href="/sport/" title=" Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a> </li> <li> <a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a> </li> <li> <a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a> </li> <li> <a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a> </li> <li> <a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a> </li> <li> <a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a> </li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> <div class="clear"></div> <hr> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> </ul> </div> <hr> <inline type="recurring-inline" id="1913" align="normal" enforce-sites="yes" /> <div id="ft_2_1_4" class="footerRow"> <h5>About Chinchilla News</h5> <ul class="piped"> <li> <a href="/aboutus/" title="About Chinchilla News" class="blue-link track" data-category="Footer">About Us</a> </li> <li> <a href="/contactus/" title="Contact Chinchilla News" class="blue-link track" data-category="Footer">Contact Us</a> </li> <li> <a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Chinchilla Newse">Photo Sales</a> </li> <li> <a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Chinchilla News">Letters to the Editor</a> </li> </ul> <div class="clear"></div> <hr> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};

// General
utag_data.net_pn = utag_data.net_pn || pageData.title;
utag_data.net_platform = utag_data.net_platform || (pageData.site_mode == "desktop" ? "web" : "mobile");
utag_data.net_content_type = utag_data.net_content_type || ("" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType));
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";


// Page Sections
utag_data.net_sec1 = utag_data.net_sec1 || pageData.sector || "";
utag_data.net_sec2 = utag_data.net_sec2 || pageData.subsector || "";
utag_data.net_sec3 = utag_data.net_sec3 || "";
utag_data.net_sec4 = utag_data.net_sec4 || "";
utag_data.net_sec5 = utag_data.net_sec5 || "";


// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";

utag_data.net_site = "Chinchilla News " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Chinchilla News";
utag_data.site_short = pageData.site || "";

// Content Type
if("3909605") {
    utag_data.net_article_id = "3909605";
    utag_data.net_article_headline = "extreme heatwave to hit on nye";
    utag_data.net_article_byline = "bengraham";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2019-12-26 08:35:43";
    utag_data.net_article_updated_time = "2019-12-26 08:35:43";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/231.9/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "chn:" + (window.location.pathname === "/" ? "home" : "article:extremeheatwavetohitonnye:3909605");
s.hier1 = "chn:" + (window.location.pathname === "/" ? "home:default" : "news:weather");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "editors-picks|heatwave|weather";
s.prop3 = "chn";
s.prop4 = "thursday";
s.prop5 = "10:00";
s.prop6 = "3909605";
s.prop7 = "bengraham";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "26dec2019";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "weather";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/231.9/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/231.9/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/231.9/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/231.9/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/231.9/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/231.9/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/231.9/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/231.9/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/231.9/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/231.9/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/231.9/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/231.9/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/231.9/rnn/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/231.9/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '78',
            name: 'Chinchilla News',
            domain: 'www.chinchillanews.com.au',
            shortdomain: 'chinchillanews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '',
                name: ''
            },
            mediaURL: "https://media.apnarm.net.au/static/231.9/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: {  }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-13-145',
            isDebug: false,
            facebook: {
                appID: '355729874625723',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": 0,
                "longitude": 0
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'CHN',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
           {
                "divID": "adSpace1Subscriber",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": ["300, 250"],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": ["300, 250"],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": ["728, 90"],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
             {
                "divID": "billboardAd970",
                "pos": "1",
                "sizes": [["970, 50"], ["970, 250"]]
            }, 
            {
                "divID": "billboardAd1000",
                "pos": "1",
                "sizes": [["1000, 100"], ["1000, 150"]]
            }, 
            {
               "divID": "subscriberBillboardAd0",
               "pos": "1",
               "sizes": [["728,90"], ["970, 250"]]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
	"marketing0": [
            {
                "divID": "marketingAd0",
                "pos": "1",
                "sizes": ["644, 90"]
            }
        ],
        "marketing1": [
            {
                "divID": "marketingAd1",
                "pos": "1",
                "sizes": ["312, 90"]
            }
        ],
        "marketing2": [
            {
                "divID": "marketingAd2",
                "pos": "1",
                "sizes": ["644, 180"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["644, 117"]
            }
        ]
    }
};




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "chinchillanews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/extreme-heatwave-to-hit-on-nye/3909605/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/extreme-heatwave-to-hit-on-nye/3909605/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <style>
.ul.block-bold {
    padding-left: 0;
    padding-bottom: 10px;
}

.col-xs-12 .listing {
   padding: 0 10px;
}
</style> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-13-145 ID:78--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":575}</script> </body> </html>